Загрузка..

Проблема с запуском холодного двигателя 2.0 HDI 16V

Все что связано с дизельным ДВС

Модератор: pegonak

Проблема с запуском холодного двигателя 2.0 HDI 16V

Сообщение yura-lviv 13 мар 2014, 08:54

Прошу допомоги, прочитав багато форумів, об'їздив купу сервісів, зарядив більше 10 тис.грн - результату "0" Прошу вибачення за довгий вступ - не хочу деталі упускати.
Суть проблеми. Купив "свіжак" Citroen Jumpy 2010 р.в з бельгії у вересні 2013. Оригінальний 100% пробіг 190 тис. На наступний день після покупки з ранку завелась з детонацію двигуна (мотором кидало 10-15 сек а потім все в нормі) і йшов голубий дим напротязі 10-15 сек. Всі наступні дні ситуація повторялась та погіршувалась. Чим на дворі ставало холодніші тим важче стала заводитись, довше троїти та довше диміти.
1. При температурі нижче +10 заводиться за 5 і більше секунд роботи стартера, з детонацією та димом (білим або голубим)
2. При нижче +5 заводиться за 2-5 разом з роботою стартера в 10-20 сек. При чому мотор ніби хапає і відразу глохне. Як заводиться то таке враження що він двоїть потім троїть а потім вже норм. При чому під час заводки деколи іде білий дим а деколи голубий.
3. При "0" і нижче завезти зі стартера майже нереально.
Є підозра, коли мотором кидає то не працює форсунка на 4-му циліндрі - коли знімаєш фішку з форсунки, немає зміни в роботі двигуна.

За умови, якщо мотор прогрітий або який час працював заводиться з пів оборота і без диму. Якщо мотор остив (простояла машина більше 2-3 год) заводиться також безпроблем, але вже появляється добра хмарка голубого диму, з запахом незгорівшої соляри та тимчасова детонація двигуна. Всі симптоми 1, 2, 3 зявляються після довготривалої стоянки (більше 5-10 год або на кожен ранок).
Також, на холодний мотор або в холодну пору (+10 і нижче) в діапазоні роботи двигуна від 1.0 до 2.0 тис. оборотів при нагрузці (розгін або їзда під гору) є сильний стук мотора (думаю поршень).

Через який час я зрозумів, що мотор бере до х..а масла (1-1,5л/тис.). Провірили на стенді турбіну - все супер. Поміряли картерні гази - 180. По словах кількох мотористів проблема у поршневій + можливо через це і проблема з заводкою (нема компресії). Прийняв рішення робити мотор.
Під час ремонту виявили: убіті сальники, розбиті направляючі клапанів, закоксовані кольца та зношені 2-гі компресійні кольца.(1-ше та маслосйомні добрі). Виробітки в циліндрах практино "0", легка царапина в одному циліндрі. Циліндри полірнули (щоб забрати подряпину), нанесли хон, шліфанули голову (була рівна, але ніби так треба), кинули стандартні кольца, поміняли з направляючими клапана та сальники, свечі накала (для профілактики). Мотор зібрали. Результату майже нуль. Всі ті ж проблеми з заводкою, але правда масло вже не бере. Незнаю, може щось пропусли або не замітили. Правда тепер ніби (а може він і був,просто зараз став ще більш відчутним) добавився цокот (дзвінки шелест) мотора, при чому він іде зі сторони 4-го цилідра (біля шківа).

Був на кількох дизель сервісах (в тому числі на офіціалі), всі розводять руками:
1. Комп діагностика - помилок немає
2. Клапан ЕГР - глушили, без змін
3. Міряли на холодну компресію - у всіх 22-24, правда в одному циліндрі довго накачували, але можливо це не герметично підєднали
4. тиск в рампі - норма
5. свечі накала - є живлення на релюхі і вона клацає
6. вшидкість розкрутки двигуна стартером в нормі, але пробував з толкача заводиться так само х..во та мотором кидає, як заведеться.
7. всі мітки норма
8. фосунки провіряв на стенді на БОШ Сервісі (форсунки пєзо, сіменс)
9. по компі, всі можливі заміри, температурні та повітряні датчики в нормі.
10. По новому заливали стандартну провшику - пуск без змін, але на початку пропало клацання (в діапазоні 1.0-2.0 тис.об.), мотор став мякше працювати, але за пару днів як комп адаптувався, все вернулось на свої (клацання та стук мотора).
11. була замічена така штука, в момент роботи стартера і коли мотор не хапає ми підключали пуско-зарядне або другу,паралельну АКБ і о чудо мотор, мотор хапає практично відразу - ніхто не може дати тому феномену логічного пояснення (можливо іде просадка напруги, або глюк ЕБУ)
12. Став повністю новий АКБ - без змін. Зміни при заводці тільки при двох підключених акумуляторах

Можливості підставити інші робочі форсунки або інший ЕБУ немає. Мотористи сходяться на "мозги".

Можливо я все не описав, дзвоніть 067_314_33_60 (юра) більш детально розкажу

Хто зможе встановити причину або допоможе порадую буду вельми вдячний, в плоть до фінансової винагороди.
Аватара пользователя
yura-lviv
Прохожий 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: SOS Проблема с запуском холодного двигателя 2.0 HDI 16V

Сообщение IRBIS 13 мар 2014, 11:22

yura-lviv
Якщо до свічок нормальний доступ, то викручуй та перевіряй їх безпосередньо підключивши до АКБ. Пишу бо проходив таку історію з диз. Канго. А реле накалу буде тріщати незалежно чи робочи чи ні свічи. Хіба реле накрилося, тоді буде тиша.
Аватара пользователя
IRBIS
Старожил 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: SOS Проблема с запуском холодного двигателя 2.0 HDI 16V

Сообщение yura-lviv 15 мар 2014, 20:42

Що, більше ні в кого немає ідей?
Появився, ще один симптом - при плавному розгоні почала відключатись турбіна (надув іде ривками або взагалі немає). При цьому час від часу вибиває помилку датчика надуву турбіни (по комп'ютеру показує "коротке замикання + датчика надуву турбіни"). Особливо, ця помилка вибиває при розручуванні мотора до 3-3,5 тис. оборотів (засвічується чек і вибиває на табло помилку depollution system faulty). При заданих оборотах, турбіну (а тако враження що і подачу палива) вирубує повністю. На менших оборотах (1,8-2,5) нагнітання турбіни іде провалами і при цьому помилок не вибиває.
Я на днях, попробую підставити інший датчик, але я все більше схилюсь до проблеми з блоком управління двигуна
Аватара пользователя
yura-lviv
Прохожий 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: SOS Проблема с запуском холодного двигателя 2.0 HDI 16V

Сообщение Шурик 15 мар 2014, 20:52

Проверь вакуум.
Вічного двигуна не існує, а вічних гальм скільки завгодно...

Изображение
Аватара пользователя
Шурик
Почетный Член Клуба Почетный Член Клуба
Пол: Мужской
Страна: Belarus (by)
 

Re: Проблема с запуском холодного двигателя 2.0 HDI 16V

Сообщение yura-lviv 10 апр 2014, 22:05

Поміняв блок управління. Пропали глюки з датчиком надува
Ще поміняв рокера та гідрокомпенсатори. Нічого не змінилось.
Дальше залишився "шелест" біля 4-го цилідра (напевно "натяжитель" ланцюга або сам ланцюг - буду ще його міняти).
Зараз залишились два виражені симптоми:
1. Поганий старт холодного двигуна, після того як він все ж таки завівся йде підтроювання та дим (білий або голубий)
2. Цокот клапанів (поршнів, форсунок) на холодний (або не повністю прогрітий) мотор при їзді під нагрузкою (розгін або рух під горку). Особливо виражено в діпазоні від 1000 до 2000 об.
Буду пробувати підставляти іншу "мішень" з датчиком.

Це поставив нові форсунки. Проблема із запуском залишилась, але на якийсь час (на перших 50 км) проблема з цоканням пропала. Тепер знову все цокає
Які в кого є ще варіанти?
Аватара пользователя
yura-lviv
Прохожий 
Пол: Мужской
Страна: Ukraine (ua)
 



Вернуться в Дизельный ДВС

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: CommonCrawl [Bot] и гости: 1



Peugeot ( Пежо ) - Citroen ( Ситроен ) автоклуб, форум, новости, ремонт, помощь и встречи клуба

x

#{title}

#{text}