Загрузка..

Потерялся "+" на сигнале

Модератор: pegonak

Потерялся "+" на сигнале

Сообщение AlexandRN 17 янв 2013, 12:59

Прошу помощи, может у кого подобное уже было. Ситуация такая: не приходит "+" на звуковой сигнал. Предохранитель F 2 исправен, минус на фишке сигнала есть и с кнопки руля управляется. В общем вывод напрашивается простой - обрыв плюсового провода на участке от блока предохранителей под капотом до сигнала. Не хочется потрошить весь жгут и снимать блок предохранителей. Может у кого подобное уже было или это серийная проблема (болезнь) и провод ломается в определённом месте - подскажите по возможности. А/м Peugeot 207 1.4 2006г., сигнал исправный однотональный родной.
Дорогу осилит идущий.
Аватара пользователя
AlexandRN
Пешеход 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: Потерялся "+" на сигнале

Сообщение Diag 17 янв 2013, 18:59

послушай на слух щёлкает ли реле в блоке предохранителей под капотом при нажатии на сигнал, какая машина?
Если я не мужик- Волга не река
Аватара пользователя
Diag
Ученик 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: Потерялся "+" на сигнале

Сообщение AlexandRN 22 янв 2013, 19:11

Diag
Реле очевидно щелкает, т.к. при нажатии на клаксон "-" на сигнале управляется. На французских автомбилях "+" постоянный, а "-" управляемый. Хотя прийду в гараж и всё таки послушаю реле - вдруг там "+" идёт через него. А/м Peugeot 207 1.4 2006г.
Дорогу осилит идущий.
Аватара пользователя
AlexandRN
Пешеход 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: Потерялся "+" на сигнале

Сообщение AlexandRN 31 янв 2013, 16:40

ап
Дорогу осилит идущий.
Аватара пользователя
AlexandRN
Пешеход 
Пол: Мужской
Страна: Ukraine (ua)
 



Вернуться в Электрика,оптика

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: CommonCrawl [Bot], Yahoo [Bot] и гости: 1



Peugeot ( Пежо ) - Citroen ( Ситроен ) автоклуб, форум, новости, ремонт, помощь и встречи клуба

x

#{title}

#{text}