Загрузка..

Не работает старт-стоп

Модератор: pegonak

Не работает старт-стоп

Сообщение medvedev 07 мар 2019, 16:15

Здравствуйте,у меня Citroen c4 1.6 eHDI,робот 2012 год.Пробег 42т
Заменил родной аккумулятор,по причине возраста.Этой зимой все хорошо заводилось,но перестал работать старт-стоп( включался два раза за всю зиму)
Проехал около 100 км за 3 дня, а система старт-стоп так и не работает.
Тестировали старый аккумулятор специальным прибором -показывает 360 единиц из 760,новый аккумулятор показывает 820 из 760.
Вольтаж одинаковый на обоих 12,6В.
Аккумулятор не разборной(плотность померять не выйдет)
Новый аккумулятор (дата производства 6 месяцев назад).Вроде как нормально для такого вида аккумуляторов
Может проблема в конденсаторе?(там у него срок службы тоже ограниченный)
Гаражные мастера (по отзывам лучшие в Киеве по PSA) отправляют к оффам,говорят что у них есть диагностика через сервер,а не просто компьютер
Аватара пользователя
medvedev
Ученик 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: Не работает старт-стоп

Сообщение yara 16 мар 2019, 21:21

6км за поездку имхо очень мало. У меня даже при 25км в одну сторону он не работал. Советую забить и не париться.
Аватара пользователя
yara
Фанат 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: Не работает старт-стоп

Сообщение medvedev 16 мар 2019, 21:35

так у меня все работает,я же расписал раньше
Аватара пользователя
medvedev
Ученик 
Пол: Мужской
Страна: Ukraine (ua)
 

Пред.


Вернуться в Электрика,оптика

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: CommonCrawl [Bot] и гости: 4



Peugeot ( Пежо ) - Citroen ( Ситроен ) автоклуб, форум, новости, ремонт, помощь и встречи клуба

x

#{title}

#{text}