Загрузка..

Не работают свечи накала

Модератор: pegonak

Не работают свечи накала

Сообщение tiigor 10 окт 2011, 17:29

Всем привет. У меня 307 2,0 hdi, при запуске двигателя не работают свечи накала( на улице + 4). Индикатор на панели загорается на 1 сек. и гаснет. Подключал контрольку к свечам, а она показывает что ток на них не подается. Что может быть, предохранители все целы или тепло еще для двигателя, или реле свечей накала накрылось и где оно стоит? Подскажите кто что знает пожалуйста! Заранее спасибо!
Аватара пользователя
tiigor
Прохожий 
Пол: Мужской
Страна: Belarus (by)
 

Re: Не работают свечи накала

Сообщение vadim-61 10 окт 2011, 20:50

Раз мотор заводится -все ок.У меня вообще ничего не загорается,даже места для лампочки не предусмотренно.В мануале написано все фул автоматик.Дизель 1.6 HDi ниже+3 мотор еще на видел.
Аватара пользователя
vadim-61
Профессионал 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: Не работают свечи накала

Сообщение tiigor 11 окт 2011, 16:08

Не сказать что хорошо заводится. У меня долго крутит, с оборота 5-го только. А когда движок прогретый - сразу.
Аватара пользователя
tiigor
Прохожий 
Пол: Мужской
Страна: Belarus (by)
 

Re: Не работают свечи накала

Сообщение Andrej 12 окт 2011, 05:16

Посмотри ошибки компом, при проблемах со свечами занесется ошибка.
Аватара пользователя
Andrej
Ученик 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: Не работают свечи накала

Сообщение tiigor 15 окт 2011, 18:45

Проверял снова контролькой свечи при -2 градуса и снова перед пуском ток на свечи не идет, но после того как с трудом завелся двигатель и загорелась контролька. Получается у меня после того как завелся движок, включились свечи и работали где-то 3-5 мин.(контролька потухла) Раньше я на других ТДИ такого не замечал.
Незнаю что думать, так надо или нет? Потому как приезжал знакомый на Фокусе 1,6 тди и мы подключали ему контрольку. Получается у него на холодный движок перед пуском ток идет на свечи 5-7секунд потом заводишь движок и опять подается ток в течении 2-3 минут. Зачем так сделано?
Аватара пользователя
tiigor
Прохожий 
Пол: Мужской
Страна: Belarus (by)
 

Re: Не работают свечи накала

Сообщение vadim-61 16 окт 2011, 06:41

То что свечи работают после пуска сделано для того чтобы мотор на холодную устойчиво и мягко работал,не дымил,меньше загрязнял атмосферу.А вот перед пуском? У меня написано в мануале что если потребуется по погодным условиям загорится лампочка подогрева свечей накала,но вот проблема нет места для неё и пока не загорается.Хотя запускается с полоборота.Холоднее +3 пока не было.Я так думаю что этот процесс автоматизированный и есть датчики температуры определяющие момент включения свечей перед запуском.Может у вас барахлит именно эта система?
Аватара пользователя
vadim-61
Профессионал 
Пол: Мужской
Страна: Ukraine (ua)
 



Вернуться в Электрика,оптика

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: CommonCrawl [Bot] и гости: 5



Peugeot ( Пежо ) - Citroen ( Ситроен ) автоклуб, форум, новости, ремонт, помощь и встречи клуба

x

#{title}

#{text}