Загрузка..

Проблема с запуском

Модератор: pegonak

Проблема с запуском

Сообщение nalinal 03 янв 2011, 13:33

Здравствуйте. Вечером попытался завести пежо с автозапуска к сожалению не удалось(( Пришлось в ручную, так же не удалось. Стартер работает машина периодически чихает, только потом появляется странность - начинают срабатывать дворники и моргать ближний свет. В чем может быть причина?? Спасибо))
Аватара пользователя
nalinal
Прохожий 
Пол: Мужской
Страна: Russia (ru)
 

Re: Проблема с запуском

Сообщение Magic_Knight 03 янв 2011, 22:27

А до этого как заводилась? Для начала проверь напряжение на АКБ.
Все можно отремонтировать, если достаточно долго вертеть в руках...
Skype: vvmalyshev36
Изображение
Аватара пользователя
Magic_Knight
SUPERSTAR 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: Проблема с запуском

Сообщение Vitalik 04 янв 2011, 06:55

Скорее всего АКБ
Где то встречал подобную темку не давно
Изображение
Аватара пользователя
Vitalik
Водитель 
Пол: Мужской
Страна: Ukraine (ua)
 

Re: Проблема с запуском

Сообщение Crombul 18 янв 2011, 10:56

Ага, у меня такое тоже из-за акб было, так что проверь сначала его... если не поможет, пиши еще симптомы
Аватара пользователя
Crombul
Прохожий 
Пол: Мужской
Страна: Ukraine (ua)
 



Вернуться в Электрика,оптика

 


  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: CommonCrawl [Bot] и гости: 2



Peugeot ( Пежо ) - Citroen ( Ситроен ) автоклуб, форум, новости, ремонт, помощь и встречи клуба

x

#{title}

#{text}